Bug 238062 - /usr/share/doc/HTML/en/common
/usr/share/doc/HTML/en/common
Status: CLOSED DUPLICATE of bug 238070
Product: Fedora
Classification: Fedora
Component: k3b (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-26 17:08 EDT by Alain Portal
Modified: 2008-04-09 11:31 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-09 11:31:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alain Portal 2007-04-26 17:08:18 EDT
Description of problem:

The package owns the /usr/share/doc/HTML/en/common directory and shouldn't own 
it because this directory is owned by kdelibs.
Comment 1 Steven M. Parrish 2008-04-09 11:31:56 EDT
Closing as a duplicate in favor of 238070

*** This bug has been marked as a duplicate of 238070 ***

Note You need to log in before you can comment on or make changes to this bug.