Bug 238330 - not find the HD
not find the HD
Status: CLOSED DUPLICATE of bug 212018
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
6
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-04-29 08:26 EDT by boris
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-30 11:15:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
rapport (44.36 KB, patch)
2007-04-29 08:26 EDT, boris
no flags Details | Diff

  None (edit)
Description boris 2007-04-29 08:26:59 EDT
Description of problem:


during a new installation I get the rapport :
Comment 1 boris 2007-04-29 08:26:59 EDT
Created attachment 153734 [details]
rapport
Comment 2 Chris Lumens 2007-04-30 11:15:07 EDT

*** This bug has been marked as a duplicate of 212018 ***

Note You need to log in before you can comment on or make changes to this bug.