Bug 238738 - TiMidity++ written as 'timitidy++' in the package description
Summary: TiMidity++ written as 'timitidy++' in the package description
Status: CLOSED DUPLICATE of bug 185328
Alias: None
Product: Fedora
Classification: Fedora
Component: timidity++ (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
low
Target Milestone: ---
Assignee: Nigel Jones
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-02 18:03 UTC by Doncho Gunchev
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-27 23:04:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Doncho Gunchev 2007-05-02 18:03:00 UTC
TiMidity++'s description contains the word 'timitidy++'.

Comment 1 Nigel Jones 2007-07-27 23:04:19 UTC
This is actually a duplicate of bug 185328 but I'm going to fix it anyway.

*** This bug has been marked as a duplicate of 185328 ***


Note You need to log in before you can comment on or make changes to this bug.