Bug 238952 - IPv6 oops triggerable by any user
Summary: IPv6 oops triggerable by any user
Status: CLOSED DUPLICATE of bug 238944
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 5.0
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
: ---
Assignee: Don Howard
QA Contact: Martin Jenner
URL:
Whiteboard: impact=important,source=netdev,report...
Keywords:
Depends On: 233088
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-04 03:52 UTC by Linda Wang
Modified: 2008-01-08 13:07 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-11 22:08:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 RHEL Product and Program Management 2007-05-04 04:05:31 UTC
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.

Comment 2 Don Howard 2007-05-11 22:08:18 UTC

*** This bug has been marked as a duplicate of 238944 ***


Note You need to log in before you can comment on or make changes to this bug.