Bug 239600 - should own /etc/pm
Summary: should own /etc/pm
Status: CLOSED DUPLICATE of bug 233906
Alias: None
Product: Fedora
Classification: Fedora
Component: pm-utils   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Phil Knirsch
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-09 20:00 UTC by Matthias Clasen
Modified: 2015-03-05 01:18 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-04 22:37:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matthias Clasen 2007-05-09 20:00:11 UTC
considering that directory is unowned, and pm-utils owns everything inside...

Comment 1 petrosyan 2007-06-27 22:51:26 UTC
this is a duplicate of bug #233906

Comment 2 Till Maas 2007-07-04 22:37:11 UTC

*** This bug has been marked as a duplicate of 233906 ***


Note You need to log in before you can comment on or make changes to this bug.