Bug 23962 - autofs v4 is not supported in the userland.
Summary: autofs v4 is not supported in the userland.
Status: CLOSED DEFERRED
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: autofs
Version: 7.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-13 20:52 UTC by Red Hat Bugzilla
Modified: 2008-03-13 19:18 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2001-01-13 20:52:33 UTC


Attachments (Terms of Use)

Description Red Hat Bugzilla 2001-01-13 20:52:30 UTC
Kernel 2.4 has autofs v4. But the userland still uses autofs v3.

Comment 1 Red Hat Bugzilla 2001-01-23 19:11:59 UTC
Autofs 4 is still in prerelease.


Note You need to log in before you can comment on or make changes to this bug.