Bug 239984 - TB815ccf7d sqlutils.py:148:executeSQLQmark:OperationalError: no such column: checksum_value
Summary: TB815ccf7d sqlutils.py:148:executeSQLQmark:OperationalError: no such column: ...
Status: CLOSED DUPLICATE of bug 239938
Alias: None
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
(Show other bugs)
Version: 6
Hardware: All Linux
medium
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-13 23:21 UTC by Andre Volksdorf
Modified: 2014-01-21 22:58 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-14 18:43:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
generated bug report (1.34 KB, application/octet-stream)
2007-05-13 23:21 UTC, Andre Volksdorf
no flags Details

Description Andre Volksdorf 2007-05-13 23:21:50 UTC
Description of problem:
After first login on an new fedora core 6 test 3 installation ive got a message
that 60 updates are released. While i am trying to update the system the message
occured. Ive even tried to update with the console but with the same message.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. yum update or yum install <package>
2. dependencies resolved
3. downloading packages
4. And error
  
Actual results:


Expected results:


Additional info:

Comment 1 Andre Volksdorf 2007-05-13 23:21:50 UTC
Created attachment 154618 [details]
generated bug report

Comment 2 Jeremy Katz 2007-05-14 18:43:58 UTC

*** This bug has been marked as a duplicate of 239938 ***


Note You need to log in before you can comment on or make changes to this bug.