Bug 240173 - Problem updating system via yum / pup after a fresh install.
Summary: Problem updating system via yum / pup after a fresh install.
Status: CLOSED DUPLICATE of bug 239938
Alias: None
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: i386 Linux
medium
urgent
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-15 16:40 UTC by Ricardo Saramago
Modified: 2014-01-21 22:58 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-15 17:24:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Problem updating system via yum / pup after a fresh install. (1.34 KB, text/plain)
2007-05-15 16:40 UTC, Ricardo Saramago
no flags Details

Description Ricardo Saramago 2007-05-15 16:40:20 UTC
Problem updating system via yum / pup after a fresh install. More info on
attached file.

Comment 1 Ricardo Saramago 2007-05-15 16:40:21 UTC
Created attachment 154750 [details]
Problem updating system via yum / pup after a fresh install.

Comment 2 Jeremy Katz 2007-05-15 17:24:17 UTC

*** This bug has been marked as a duplicate of 239938 ***


Note You need to log in before you can comment on or make changes to this bug.