Bug 240531 - clamav is way out of date for FC6
Summary: clamav is way out of date for FC6
Status: CLOSED DUPLICATE of bug 230075
Alias: None
Product: Fedora
Classification: Fedora
Component: clamav (Show other bugs)
(Show other bugs)
Version: 6
Hardware: All Linux
medium
high
Target Milestone: ---
Assignee: Enrico Scholz
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-18 09:21 UTC by G.Wolfe Woodbury
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-05-18 09:31:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description G.Wolfe Woodbury 2007-05-18 09:21:05 UTC
Description of problem:
   the clamav engine is out-of-date for FC6 by several versions
the installed version is 0.88.something and the current version is 0.90.2


Version-Release number of selected component (if applicable):
clamav-0.88.7-2

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:
  starting clamav results in "dire warnings"

Expected results:
  a newer version of clamav for FC6 in the respository

Additional info:

Comment 1 Enrico Scholz 2007-05-18 09:31:11 UTC

*** This bug has been marked as a duplicate of 230075 ***


Note You need to log in before you can comment on or make changes to this bug.