Bug 24070 - this error happened when i tried to install redhat linux 7.0.
Summary: this error happened when i tried to install redhat linux 7.0.
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 7.0
Hardware: i386 Linux
high
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-15 21:28 UTC by Luis Rodrigues
Modified: 2007-03-27 03:39 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-17 18:03:46 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
this was given by the linux instaler, is was then that i see that i could report this bug here (914 bytes, text/plain)
2001-01-15 21:31 UTC, Luis Rodrigues
no flags Details

Description Luis Rodrigues 2001-01-15 21:31:06 UTC
Created attachment 7649 [details]
this was given by the linux instaler, is was then that i see that i could report this bug here

Comment 1 Michael Fulbright 2001-01-17 18:03:42 UTC
These types of errors are caused by read errors from the CD. Perhaps the CDROM
drive or the CDs you are using have errors.


Note You need to log in before you can comment on or make changes to this bug.