Bug 240901 - not boot on imac 1.9ghz rev c with isight ppc64
not boot on imac 1.9ghz rev c with isight ppc64
Status: CLOSED DUPLICATE of bug 199043
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
rawhide
ppc64 Linux
medium Severity urgent
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-22 14:45 EDT by serge lacroute
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-05 11:41:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description serge lacroute 2007-05-22 14:45:35 EDT
Description of problem:
the boot crash
not boot not linux


yaboot#rescue

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jan Kratochvil 2007-11-05 11:41:56 EST
I do not see any relevant info here and you already have one such Bug open.


*** This bug has been marked as a duplicate of 199043 ***

Note You need to log in before you can comment on or make changes to this bug.