Bug 241529 - Please update to sf.net 8.11
Please update to sf.net 8.11
Status: CLOSED DUPLICATE of bug 203369
Product: Fedora
Classification: Fedora
Component: ghostscript-fonts (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Waugh
Depends On:
  Show dependency treegraph
Reported: 2007-05-27 06:51 EDT by Nicolas Mailhot
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-05-27 08:22:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Nicolas Mailhot 2007-05-27 06:51:57 EDT
Please update ghostscripts-fonts to 8.11 as released on

(alternatively since it's a repackaging of urw-fonts change to urw-fonts as source)
Comment 1 Tim Waugh 2007-05-27 08:22:26 EDT

*** This bug has been marked as a duplicate of 203369 ***

Note You need to log in before you can comment on or make changes to this bug.