Bug 241707 - Cluster snaps not supported
Summary: Cluster snaps not supported
Status: CLOSED DUPLICATE of bug 241418
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: conga   
(Show other bugs)
Version: 5.0
Hardware: All Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Jim Parsons
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-05-29 17:59 UTC by Jim Parsons
Modified: 2009-04-16 22:34 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-06 15:28:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jim Parsons 2007-05-29 17:59:06 UTC
In the storage UI, there is a way to make a clustered snapshot, but when this
option is selected, a message is presented to the user that announces that the
feature is not available yet. It is not nice to get some one's hopes up, and
then to dash them.

Comment 1 Ryan McCabe 2007-06-06 15:28:17 UTC

*** This bug has been marked as a duplicate of 241418 ***


Note You need to log in before you can comment on or make changes to this bug.