Bug 241741 - error at registration finalization
error at registration finalization
Status: CLOSED DUPLICATE of bug 241740
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Registration (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Clifford Perry
Corey Welton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-05-29 22:52 EDT by Avelino Correia
Modified: 2009-08-22 12:49 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-08-22 12:49:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error copy a save on open office write (5.55 KB, text/plain)
2007-05-29 22:52 EDT, Avelino Correia
no flags Details

  None (edit)
Description Avelino Correia 2007-05-29 22:52:48 EDT
Description of problem: erro on finalization of registration


Version-Release number of selected component (if applicable): Redhat linux 9.0


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Avelino Correia 2007-05-29 22:52:48 EDT
Created attachment 155655 [details]
Error copy a save on open office write
Comment 3 Red Hat Bugzilla 2007-10-25 20:52:20 EDT
User jslagle@redhat.com's account has been closed
Comment 4 Clifford Perry 2009-08-22 12:49:10 EDT

*** This bug has been marked as a duplicate of bug 241740 ***

Note You need to log in before you can comment on or make changes to this bug.