Bug 24194 - "Release Notes" button brought up small text window
"Release Notes" button brought up small text window
Status: CLOSED DUPLICATE of bug 23278
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Brock Organ
Florence Beta-3
Depends On:
  Show dependency treegraph
Reported: 2001-01-16 23:45 EST by Chris Adams
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-01-17 13:29:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Chris Adams 2001-01-16 23:45:24 EST
After packages started installing, I clicked the "Release Notes" button. 
This brought up a large gray area, but with a very small text box (about 15
columns by 3 lines).  I closed the window and re-opened it, and the text
filled up the window the next time.
Comment 1 Glen Foster 2001-01-17 13:16:28 EST
This defect is considered MUST-FIX for Florence Beta-3
Comment 2 Brent Fox 2001-01-17 19:02:49 EST

*** This bug has been marked as a duplicate of 23278 ***

Note You need to log in before you can comment on or make changes to this bug.