Bug 242623 - update to 0.1.31 for eclipse 3.3
update to 0.1.31 for eclipse 3.3
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: jsch (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Deepak Bhole
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-05 02:01 EDT by Ben Konrath
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-08 07:08:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
patch to update jsch to 0.1.31 (2.67 KB, patch)
2007-06-05 02:01 EDT, Ben Konrath
no flags Details | Diff

  None (edit)
Description Ben Konrath 2007-06-05 02:01:38 EDT
Eclipse 3.3 needs jsch 0.1.31 - a spec file patch is attached. 

I don't mind building this if you want to add me to the ACL.I
Comment 1 Ben Konrath 2007-06-05 02:01:38 EDT
Created attachment 156172 [details]
patch to update jsch to 0.1.31

Note You need to log in before you can comment on or make changes to this bug.