Bug 244561 - BUG: at kernel/lockdep.c:1858 trace_hardirqs_on()
BUG: at kernel/lockdep.c:1858 trace_hardirqs_on()
Status: CLOSED DUPLICATE of bug 239601
Product: Fedora
Classification: Fedora
Component: kernel-xen (Show other bugs)
7
i386 Linux
low Severity low
: ---
: ---
Assigned To: Eduardo Habkost
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-17 06:21 EDT by vikram goyal
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-18 09:55:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
/var/log/messages (39.44 KB, text/plain)
2007-06-17 06:21 EDT, vikram goyal
no flags Details

  None (edit)
Description vikram goyal 2007-06-17 06:21:30 EDT
Description of problem:
BUG: at kernel/lockdep.c:1858 trace_hardirqs_on()

Version-Release number of selected component (if applicable):
2.6.20-2925.9.fc7xen

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 vikram goyal 2007-06-17 06:21:30 EDT
Created attachment 157216 [details]
/var/log/messages
Comment 2 Eduardo Habkost 2007-06-18 09:55:51 EDT

*** This bug has been marked as a duplicate of 239601 ***

Note You need to log in before you can comment on or make changes to this bug.