Bug 244573 - libraw1394 conflicts with kernel 2.6.21-1.3194.fc7
libraw1394 conflicts with kernel 2.6.21-1.3194.fc7
Status: CLOSED DUPLICATE of bug 244474
Product: Fedora
Classification: Fedora
Component: libraw1394 (Show other bugs)
7
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Jarod Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-17 10:51 EDT by Harold Baird
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-17 11:13:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Harold Baird 2007-06-17 10:51:37 EDT
Description of problem:
cannot update libraw1394 error detail
ibraw1394 conflicts with kernel 2.6.21-1.3194.fc7
Version-Release number of selected component (if applicable):


How reproducible:
evrytime

Steps to Reproduce:
1.use package updater to update libraw1394
2.
3.
  
Actual results:
cannot update libraw1394 error detail
ibraw1394 conflicts with kernel 2.6.21-1.3194.fc7

Expected results:
update libraw1394

Additional info:
Comment 1 Ignacio Vazquez-Abrams 2007-06-17 11:13:22 EDT

*** This bug has been marked as a duplicate of 244474 ***

Note You need to log in before you can comment on or make changes to this bug.