Bug 244584 - Package Updater Crash
Package Updater Crash
Status: CLOSED DUPLICATE of bug 244474
Product: Fedora
Classification: Fedora
Component: udapl (Show other bugs)
7
i686 Linux
low Severity urgent
: ---
: ---
Assigned To: Doug Ledford
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-17 13:41 EDT by piyush_harsh
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-17 14:15:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Package Updater Crash Log (1.43 KB, text/plain)
2007-06-17 13:41 EDT, piyush_harsh
no flags Details

  None (edit)
Description piyush_harsh 2007-06-17 13:41:14 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 piyush_harsh 2007-06-17 13:41:14 EDT
Created attachment 157228 [details]
Package Updater Crash Log
Comment 2 Ignacio Vazquez-Abrams 2007-06-17 14:15:12 EDT

*** This bug has been marked as a duplicate of 244474 ***

Note You need to log in before you can comment on or make changes to this bug.