Bug 244703 - TB8a9b4f2f packageSack.py:600:returnNewestByNameArch:PackageSackError: No Package Matching kernel.i686
Summary: TB8a9b4f2f packageSack.py:600:returnNewestByNameArch:PackageSackError: No Pac...
Status: CLOSED DUPLICATE of bug 244474
Alias: None
Product: Fedora
Classification: Fedora
Component: yum   
(Show other bugs)
Version: 7
Hardware: i686
OS: Linux
low
low
Target Milestone: ---
Assignee: James Antill
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-18 17:22 UTC by Rohan Kulkarni
Modified: 2014-01-21 22:58 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-18 20:20:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
it is a log file reporting the error (1.43 KB, application/octet-stream)
2007-06-18 17:22 UTC, Rohan Kulkarni
no flags Details

Description Rohan Kulkarni 2007-06-18 17:22:14 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Rohan Kulkarni 2007-06-18 17:22:14 UTC
Created attachment 157300 [details]
it is a log file reporting the error

Comment 2 Ignacio Vazquez-Abrams 2007-06-18 20:20:28 UTC

*** This bug has been marked as a duplicate of 244474 ***


Note You need to log in before you can comment on or make changes to this bug.