Bug 24483 - Netscape with RH6.2J cannot see japanese text while entering in textarea.
Summary: Netscape with RH6.2J cannot see japanese text while entering in textarea.
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: netscape (Show other bugs)
(Show other bugs)
Version: 6.2
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-21 07:07 UTC by Need Real Name
Modified: 2014-03-17 02:18 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-21 07:07:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2001-01-21 07:07:40 UTC
I have problems with RH6.2J (netscape 4.72) - I cannot enter Japanese text
in the text area because I cannot see the text I have entered. As a result
I can't do a lot on the internet and have to resort to using a Windows
system. Please tell me what I should do to fix this problem - I have heard
of similar complaints from friends but they just hide in Windows because of
this. 

Thanks.

Comment 1 Bill Nottingham 2002-01-23 06:28:20 UTC
Reporting it to netscape is best; we really can't fix bugs in the netscape code
itself. Apologies for the lack of previous response.


Note You need to log in before you can comment on or make changes to this bug.