Bug 244986 - 32Bit-Satellite on x86_64 RHEL
Summary: 32Bit-Satellite on x86_64 RHEL
Status: CLOSED DUPLICATE of bug 248641
Alias: None
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Server   
(Show other bugs)
Version: 500
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Miroslav Suchý
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-06-20 12:43 UTC by Miroslav Suchý
Modified: 2007-08-04 05:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-04 05:10:33 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Miroslav Suchý 2007-06-20 12:43:55 UTC
Description of problem:
Top-level tracking bug for items relating moving satellite to x86_64 platform

Comment 1 Brandon Perkins 2007-08-04 05:10:33 UTC
Dupe of bug 248641.

*** This bug has been marked as a duplicate of 248641 ***


Note You need to log in before you can comment on or make changes to this bug.