Bug 245383 - broken URL in ortp package description
broken URL in ortp package description
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: ortp (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Jeffrey C. Ollie
Fedora Extras Quality Assurance
http://www.linphone.org/index.php/v2/...
:
Depends On:
Blocks: 237018
  Show dependency treegraph
 
Reported: 2007-06-22 15:01 EDT by petrosyan
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version: 0.13.1-3.fc7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-02 12:11:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2007-06-22 15:01:30 EDT
Description of problem:
broken URL in ortp package description
URL         : http://www.linphone.org/index.php/v2/code_review/ortp

the correct URL seems to be http://www.linphone.org/index.php/code_review/ortp

Version-Release number of selected component (if applicable):
ortp-0.13.1-1.fc7

How reproducible:
Always

Steps to Reproduce:
rpm -qi ortp
Comment 1 Jeffrey C. Ollie 2007-06-22 17:27:21 EDT
Fixed in next revision.
Comment 2 Fedora Update System 2007-06-25 19:21:36 EDT
ortp-0.13.1-3.fc7 has been pushed to the Fedora 7 testing repository.  If problems still persist, please make note of it in this bug report.
Comment 3 Fedora Update System 2007-07-02 12:11:39 EDT
ortp-0.13.1-3.fc7 has been pushed to the Fedora 7 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.