Bug 245387 - broken URL in pam_abl package description
broken URL in pam_abl package description
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: pam_abl (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Alexander Dalloz
Fedora Extras Quality Assurance
http://www.hexten.net/sw/pam_abl/
bzcl34nup
:
Depends On:
Blocks: 237018
  Show dependency treegraph
 
Reported: 2007-06-22 15:16 EDT by petrosyan
Modified: 2008-10-01 14:10 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-10-01 14:10:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description petrosyan 2007-06-22 15:16:31 EDT
Description of problem:
broken URL in pam_abl package description
URL         : http://www.hexten.net/sw/pam_abl/

the correct URL seems to be http://www.hexten.net/pam_abl/

Version-Release number of selected component (if applicable):
pam_abl-0.2.3-3.fc7

How reproducible:
Always

Steps to Reproduce:
rpm -qi pam_abl
Comment 1 Bug Zapper 2008-04-04 08:51:27 EDT
Based on the date this bug was created, it appears to have been reported
during the development of Fedora 8. In order to refocus our efforts as
a project we are changing the version of this bug to '8'.

If this bug still exists in rawhide, please change the version back to
rawhide.
(If you're unable to change the bug's version, add a comment to the bug
and someone will change it for you.)

Thanks for your help and we apologize for the interruption.

The process we're following is outlined here:
http://fedoraproject.org/wiki/BugZappers/F9CleanUp

We will be following the process here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping to ensure this
doesn't happen again.

Note You need to log in before you can comment on or make changes to this bug.