This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 246007 - EL-5 Branch Request
EL-5 Branch Request
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: suitesparse (Show other bugs)
9
All Linux
low Severity low
: ---
: ---
Assigned To: Quentin Spencer
Fedora Extras Quality Assurance
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-27 16:25 EDT by Quentin Spencer
Modified: 2009-04-29 09:31 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-29 09:31:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
kevin: fedora‑cvs+


Attachments (Terms of Use)

  None (edit)
Description Quentin Spencer 2007-06-27 16:25:48 EDT
Package Change Request
======================
Package Name: ufsparse
New Branches: EL-5
Comment 1 Kevin Fenzi 2007-06-28 15:28:44 EDT
cvs done.
Comment 2 Quentin Spencer 2008-05-01 14:06:59 EDT
Package Change Request
======================
Package Name: suitesparse
New Branches: EL-4

Note that the package name has changed since I requested an EL-5 branch, so
please update suitesparse, not ufsparse.
Comment 3 Kevin Fenzi 2008-05-02 11:45:22 EDT
cvs done.
Comment 4 Bug Zapper 2008-05-13 23:00:40 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Note You need to log in before you can comment on or make changes to this bug.