Bug 246216 - IPv6: bad interaction between tcp_wrappers and DNS, vsftpd
IPv6: bad interaction between tcp_wrappers and DNS, vsftpd
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: tcp_wrappers (Show other bugs)
5.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tomas Janousek
:
Depends On: 196326
Blocks:
  Show dependency treegraph
 
Reported: 2007-06-29 06:03 EDT by Tomas Janousek
Modified: 2008-02-27 09:26 EST (History)
2 users (show)

See Also:
Fixed In Version: RHBA-2007-0565
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-07 13:33:31 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the fix (612 bytes, patch)
2007-06-29 06:07 EDT, Tomas Janousek
no flags Details | Diff

  None (edit)
Comment 10 errata-xmlrpc 2007-11-07 13:33:31 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-0565.html
Comment 11 Jim Parsons 2008-02-27 09:26:06 EST
*** Bug 241217 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.