Bug 246445 - version 2.3.8 is out
Summary: version 2.3.8 is out
Keywords:
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: fetchmail
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Vitezslav Crhonek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-02 10:01 UTC by Florian La Roche
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2007-07-02 12:30:23 UTC


Attachments (Terms of Use)

Description Florian La Roche 2007-07-02 10:01:42 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Florian La Roche 2007-07-02 10:03:11 UTC
Hit enter too soon. New fetchmail release is out since April:

http://fetchmail.berlios.de/

Shouldn't we update Fedora-development with this?

regards,

Florian La Roche



Note You need to log in before you can comment on or make changes to this bug.