Bug 2480 - Linuxconf replaces sendmail 8.9.3 configuration file with version 8.8.7
Summary: Linuxconf replaces sendmail 8.9.3 configuration file with version 8.8.7
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-05-02 08:49 UTC by tom
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-27 20:46:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description tom 1999-05-02 08:49:53 UTC
When you utilise the virtual hosting features of Linuxconf
it replaces the sendmail 8.9.3 configuration file with a
version from 8.8.7.

Comment 1 Dale Lovelace 1999-05-27 20:46:59 UTC
This is intended behaviour. Does this hurt your operation in any
way?


Note You need to log in before you can comment on or make changes to this bug.