Bug 248051 - NPalert could require smtpdaemon, not sendmail
Summary: NPalert could require smtpdaemon, not sendmail
Status: CLOSED DUPLICATE of bug 218293
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Backend   
(Show other bugs)
Version: rhn415
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bryan Kearney
QA Contact: Red Hat Satellite QA List
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-12 20:13 UTC by Xixi
Modified: 2013-01-10 09:11 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-07-18 14:34:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 Jan Pazdziora 2007-07-12 21:12:37 UTC
Xixi, why did you clone the bug 218293 to this? Bug 218293 is where we are
tracking the issue for Satellite ...

Comment 4 James Bowes 2007-07-18 14:34:30 UTC

*** This bug has been marked as a duplicate of 218293 ***


Note You need to log in before you can comment on or make changes to this bug.