Bug 24856 - File "/usr/bin/anaconda.real", line 438, in
Summary: File "/usr/bin/anaconda.real", line 438, in
Status: CLOSED DUPLICATE of bug 18053
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2001-01-24 16:09 UTC by Need Real Name
Modified: 2007-04-18 16:30 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-24 20:13:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Setup error file (874 bytes, text/html)
2001-01-24 16:11 UTC, Need Real Name
no flags Details

Description Need Real Name 2001-01-24 16:11:18 UTC
Created attachment 8149 [details]
Setup error file

Comment 1 Michael Fulbright 2001-01-24 20:13:11 UTC

*** This bug has been marked as a duplicate of 18053 ***


Note You need to log in before you can comment on or make changes to this bug.