Bug 24913 - There is a bug on Red Hat 7
There is a bug on Red Hat 7
Status: CLOSED DUPLICATE of bug 18032
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Crutcher Dunnavant
Depends On:
  Show dependency treegraph
Reported: 2001-01-25 00:47 EST by Hossein Salari
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-01-25 00:50:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
During the installation I encountered a bug in Red Had Linux 7 (976 bytes, text/plain)
2001-01-25 00:50 EST, Hossein Salari
no flags Details

  None (edit)
Description Hossein Salari 2001-01-25 00:47:28 EST
While I was trying to install my Red Hat 7 standard, during this process 
there was an option that allowed me to installing all the application at 
once (everything), or installing any number of them.  The "everything" 
selction does not work.  When I try it, it gives me an error message that 
says, there is bug in your softwear.  However, when I select all the 
application individualy, then everything works fine.

Hossein salari
Comment 1 Hossein Salari 2001-01-25 00:50:14 EST
Created attachment 8208 [details]
During the installation I encountered a bug in Red Had Linux 7
Comment 2 Daniel Roesen 2001-01-25 01:42:33 EST

*** This bug has been marked as a duplicate of 18032 ***

Note You need to log in before you can comment on or make changes to this bug.