Bug 249328 - causes su to crash
Summary: causes su to crash
Status: CLOSED DUPLICATE of bug 249330
Alias: None
Product: Fedora
Classification: Fedora
Component: libselinux
Version: rawhide
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Daniel Walsh
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-07-23 19:05 UTC by Bill Nottingham
Modified: 2014-03-17 03:07 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2007-10-12 11:12:25 UTC


Attachments (Terms of Use)

Description Bill Nottingham 2007-07-23 19:05:49 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Daniel Walsh 2007-10-12 11:12:25 UTC

*** This bug has been marked as a duplicate of 249330 ***


Note You need to log in before you can comment on or make changes to this bug.