Bug 249357 - Typo in wodim output
Typo in wodim output
Status: CLOSED ERRATA
Product: Fedora
Classification: Fedora
Component: cdrkit (Show other bugs)
7
All Linux
low Severity low
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-07-23 17:38 EDT by Peter Fales
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version: 1.1.6-5.fc7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-03 17:16:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Fales 2007-07-23 17:38:28 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Peter Fales 2007-07-23 17:40:53 EDT
Hit return to quickly - trying again.  

When wodim -v is about to burn a disc, the output looks like:

Last chance to quit, starting real write i   0 seconds. Operation starts.]
                                         
note "i" instead of "in"

Comment 2 Fedora Update System 2007-09-25 04:24:29 EDT
cdrkit-1.1.6-5.fc7 has been pushed to the Fedora 7 testing repository.  If problems still persist, please make note of it in this bug report.
Comment 3 Fedora Update System 2007-10-03 17:16:03 EDT
cdrkit-1.1.6-5.fc7 has been pushed to the Fedora 7 stable repository.  If problems still persist, please make note of it in this bug report.

Note You need to log in before you can comment on or make changes to this bug.