Bug 249610 - rhn java spec file review
rhn java spec file review
Status: CLOSED DEFERRED
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Rel-Eng (Show other bugs)
RHN Stable
All Linux
medium Severity medium
: ---
: ---
Assigned To: Steve Milner
Bryan Kearney
:
Depends On:
Blocks: 253918
  Show dependency treegraph
 
Reported: 2007-07-25 14:45 EDT by Mike Orazi
Modified: 2013-01-10 05:19 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-22 12:49:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Orazi 2007-07-25 14:45:16 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Let's get together to make sure the rhn java spec file is doing the right thing.
 There still seems to be an issue that requires hand cleaning of the tomcat
exploded ear file + the work directory.  

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Steve Milner 2007-08-31 15:07:43 EDT
When and where?

Note You need to log in before you can comment on or make changes to this bug.