Bug 250693 - Traceback while attempting full DVD install on x86_64
Traceback while attempting full DVD install on x86_64
Status: CLOSED DUPLICATE of bug 249908
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F8Blocker
  Show dependency treegraph
 
Reported: 2007-08-02 18:03 EDT by Will Woods
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-03 12:44:07 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anacdump.txt (62.56 KB, text/plain)
2007-08-02 18:03 EDT, Will Woods
no flags Details

  None (edit)
Description Will Woods 2007-08-02 18:03:25 EDT
Installer traces back while attempting to add kde-i18n-Arabic.noarch to the
transaction set. anacdump.txt is attached.

I have a feeling this could be a KDE packaging bug rather than an anaconda bug,
or perhaps a yum bug, but.. we'll start here.
Comment 1 Will Woods 2007-08-02 18:03:26 EDT
Created attachment 160556 [details]
anacdump.txt
Comment 2 Chris Lumens 2007-08-03 12:44:07 EDT

*** This bug has been marked as a duplicate of 249908 ***

Note You need to log in before you can comment on or make changes to this bug.