This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 250737 - Please update lftp to the latest version
Please update lftp to the latest version
Status: CLOSED DUPLICATE of bug 242112
Product: Fedora
Classification: Fedora
Component: lftp (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Maros Barabas
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-03 06:44 EDT by Aurelien Bompard
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-17 10:01:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Aurelien Bompard 2007-08-03 06:44:38 EDT
Hi, just a heads up : lftp 3.5.12 is out since the end of July. Rawhide has
3.5.10, and version 3.5.11 includes an important bugfix for me (and all other
users of my hosting provider...).
Please update, thanks !
Comment 1 Maros Barabas 2007-09-17 10:01:53 EDT

*** This bug has been marked as a duplicate of 242112 ***

Note You need to log in before you can comment on or make changes to this bug.