Bug 250867 - Please rebuild perl-Convert-TNEF for EPEL 4 and 5
Please rebuild perl-Convert-TNEF for EPEL 4 and 5
Product: Fedora
Classification: Fedora
Component: perl-Convert-TNEF (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Steven Pritchard
Fedora Extras Quality Assurance
Depends On:
Blocks: 249079
  Show dependency treegraph
Reported: 2007-08-03 18:17 EDT by Robert Scheck
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2007-08-13 19:39:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Robert Scheck 2007-08-03 18:17:02 EDT
Description of problem:
Please rebuild perl-Convert-TNEF for EPEL 4 and 5

Version-Release number of selected component (if applicable):

Actual results:
No perl-Convert-TNEF in EPEL 4 and 5

Expected results:
Package perl-Convert-TNEF in EPEL 4 and 5, because it's an amavisd-new 

Additional info:
Please let me know, when you're not interested in maintaining the package 
Mockbuild in EPEL 5 succeded for me and looks fine, too:

Wrote: /builddir/build/RPMS/perl-Convert-TNEF-0.17-7.el5.noarch.rpm
Comment 1 Robert Scheck 2007-08-13 17:54:40 EDT
Well Steve, this is your turn and nothing is blocking it, isn't it?
Comment 2 Steven Pritchard 2007-08-13 19:39:02 EDT
You're right.  This is an easy one.  It's building now.

Note You need to log in before you can comment on or make changes to this bug.