Bug 251017 - drop chkfontpath dependency
drop chkfontpath dependency
Status: CLOSED DUPLICATE of bug 245784
Product: Fedora
Classification: Fedora
Component: urw-fonts (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Ngo Than
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F8Target NOMOREXFS
  Show dependency treegraph
 
Reported: 2007-08-06 11:00 EDT by Matthias Clasen
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-09 16:19:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
patch (1.97 KB, patch)
2007-08-06 11:00 EDT, Matthias Clasen
no flags Details | Diff

  None (edit)
Description Matthias Clasen 2007-08-06 11:00:09 EDT
This is necessary for 
http://fedoraproject.org/wiki/Releases/FeatureNoMoreXFS
Comment 1 Matthias Clasen 2007-08-06 11:00:09 EDT
Created attachment 160750 [details]
patch
Comment 2 Christopher Aillon 2007-08-09 16:19:54 EDT

*** This bug has been marked as a duplicate of 245784 ***

Note You need to log in before you can comment on or make changes to this bug.