Bug 251213 - Audit message when shutting down the system
Audit message when shutting down the system
Status: CLOSED DUPLICATE of bug 165611
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
7
All Linux
low Severity low
: ---
: ---
Assigned To: Bill Nottingham
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-07 15:47 EDT by Martin Jürgens
Modified: 2014-03-16 23:07 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-07 15:49:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Martin Jürgens 2007-08-07 15:47:08 EDT
Description of problem:
When shutting down my Fedora system, some message containing audit appears after
the step "Syncing hardware clock to system clock"

Version-Release number of selected component (if applicable):


How reproducible:
Every time on three pcs and one notebook.

Steps to Reproduce:
1. Shut down the system
  
Actual results:
Audit message

Expected results:
No message

Additional info:
Comment 1 Bill Nottingham 2007-08-07 15:49:49 EDT

*** This bug has been marked as a duplicate of 165611 ***

Note You need to log in before you can comment on or make changes to this bug.