This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 251324 - bluetooth shutdown fails
bluetooth shutdown fails
Status: CLOSED DUPLICATE of bug 279291
Product: Fedora
Classification: Fedora
Component: bluez-utils (Show other bugs)
8
All Linux
low Severity low
: ---
: ---
Assigned To: David Woodhouse
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F8Blocker
  Show dependency treegraph
 
Reported: 2007-08-08 07:59 EDT by Need Real Name
Modified: 2007-11-30 17:12 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-10-03 12:29:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2007-08-08 07:59:44 EDT
Default F8T1 install - bluetooth shutdown fails on shutdown with a big red
[FAILED] message.
Comment 1 Bastien Nocera 2007-10-03 12:29:10 EDT
That's because it died after starting, see bug 279291

*** This bug has been marked as a duplicate of 279291 ***

Note You need to log in before you can comment on or make changes to this bug.