Bug 251492 - enable xerces-c for EPEL
Summary: enable xerces-c for EPEL
Status: CLOSED DUPLICATE of bug 210553
Alias: None
Product: Fedora
Classification: Fedora
Component: xerces-c (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Peter Lemenkov
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-09 13:13 UTC by Balint Cristian
Modified: 2007-11-30 22:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-09 13:26:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Balint Cristian 2007-08-09 13:13:49 UTC
Package Change Request
======================
Package Name: xerces-c
New Branches: EL-4 EL-5

Comment 1 Peter Lemenkov 2007-08-09 13:26:11 UTC

*** This bug has been marked as a duplicate of 210553 ***


Note You need to log in before you can comment on or make changes to this bug.