Bug 25156 - pppoe not turned on
pppoe not turned on
Status: CLOSED DUPLICATE of bug 25155
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael K. Johnson
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-01-28 15:38 EST by Matthew Galgoci
Modified: 2007-04-18 12:30 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-01-28 15:38:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Galgoci 2001-01-28 15:38:19 EST
We ship rp-pppoe, yet we do not enable pppoe support in the kernel. We either
need to turn pppoe on in the kernel, or remove the rp-pppoe package from the
distribution.
Comment 1 Jeremy Katz 2001-01-28 21:55:23 EST

*** This bug has been marked as a duplicate of 25155 ***

Note You need to log in before you can comment on or make changes to this bug.