Bug 2517 - RFE: ability to assign bug against specific version-release
RFE: ability to assign bug against specific version-release
Status: CLOSED WONTFIX
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.18
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-05-03 15:00 EDT by Jeff Johnson
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-23 15:27:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jeff Johnson 1999-05-03 15:00:30 EDT
There needs to be an (optional) field to ente
the version-release of a specific bug. This
ability is particularly critical in the last
2 weeks of a release cycle.
Comment 1 David Lawrence 2005-08-23 15:27:23 EDT
No longer relevant due to new release of Bugzilla. Please reopen as new bug if
these requests are still needed.

Note You need to log in before you can comment on or make changes to this bug.