Bug 253306 - FEAT: LVM2 pvmove on mirrored LV (*)
Summary: FEAT: LVM2 pvmove on mirrored LV (*)
Status: CLOSED DUPLICATE of bug 220569
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: lvm2   
(Show other bugs)
Version: 5.1
Hardware: All Linux
medium
medium
Target Milestone: ---
: ---
Assignee: Milan Broz
QA Contact: Corey Marthaler
URL:
Whiteboard:
Keywords: FutureFeature, OtherQA
Depends On: 220500
Blocks: 253318
TreeView+ depends on / blocked
 
Reported: 2007-08-17 19:30 UTC by Scott Crenshaw
Modified: 2013-03-01 04:05 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-07-01 12:26:38 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 3 Milan Broz 2008-07-01 12:26:38 UTC

*** This bug has been marked as a duplicate of 220569 ***


Note You need to log in before you can comment on or make changes to this bug.