Bug 253391 - Cron does not detect changed symlink
Cron does not detect changed symlink
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: vixie-cron (Show other bugs)
3.9
All Linux
medium Severity medium
: ---
: ---
Assigned To: Marcela Mašláňová
Brock Organ
:
Depends On: 221856
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-18 15:28 EDT by Jose Plans
Modified: 2010-10-22 13:52 EDT (History)
1 user (show)

See Also:
Fixed In Version: RHBA-2007-1001
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-11-19 13:57:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
rhel3 version of the patch. (1.25 KB, patch)
2007-08-18 15:28 EDT, Jose Plans
no flags Details | Diff

  None (edit)
Comment 1 Jose Plans 2007-08-18 15:28:48 EDT
Created attachment 161805 [details]
rhel3 version of the patch.
Comment 13 Marcela Mašláňová 2007-11-05 11:14:46 EST
I've no idea, it's in release pending, so it's waiting for pushing to RHN. I
don't know where to find date for update release.
Comment 14 errata-xmlrpc 2007-11-19 13:57:53 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-1001.html

Note You need to log in before you can comment on or make changes to this bug.