Bug 253441 - crash while using automatic update
crash while using automatic update
Status: CLOSED DUPLICATE of bug 253394
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
7
x86_64 Linux
low Severity high
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-19 13:04 EDT by Kevin Franden
Modified: 2007-11-30 17:12 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-20 14:06:27 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
dump file generated from crash window (1.89 KB, application/octet-stream)
2007-08-19 13:04 EDT, Kevin Franden
no flags Details

  None (edit)
Description Kevin Franden 2007-08-19 13:04:18 EDT
Description of problem:
Installed from scratch yesterday.  Updated 1x this AM.  Upon reboot 1 update was
pending - tried to install and got crash window w/ instructions to report bug here.


Version-Release number of selected component (if applicable):


How reproducible:
See description


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Kevin Franden 2007-08-19 13:04:19 EDT
Created attachment 161822 [details]
dump file generated from crash window
Comment 2 Jeremy Katz 2007-08-20 14:06:27 EDT

*** This bug has been marked as a duplicate of 253394 ***

Note You need to log in before you can comment on or make changes to this bug.