Bug 253504 - FEAT RHEL5.2: Update the megaraid_sas driver
FEAT RHEL5.2: Update the megaraid_sas driver
Status: CLOSED DUPLICATE of bug 243154
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
5.2
All Linux
high Severity high
: ---
: ---
Assigned To: Red Hat Kernel Manager
Martin Jenner
http:///
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-20 06:31 EDT by Charles Rose
Modified: 2008-03-24 15:31 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-24 15:31:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description John Feeney 2008-03-24 15:31:51 EDT
This looks like it aborted when it was being created because there is no
description and the next bugzilla number (bz253505) has the same header 
while appearing to be more complete. In any case, this functionality was 
provided by bz243154 so I marking this closed as a dup. 

*** This bug has been marked as a duplicate of 243154 ***

Note You need to log in before you can comment on or make changes to this bug.