Bug 253552 - GFS2: Buffers not all being flushed on umount
Summary: GFS2: Buffers not all being flushed on umount
Status: CLOSED DUPLICATE of bug 253008
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel (Show other bugs)
(Show other bugs)
Version: 5.1
Hardware: All Linux
high
low
Target Milestone: ---
: ---
Assignee: Steve Whitehouse
QA Contact: Dean Jansa
URL:
Whiteboard:
Keywords:
Depends On: 253008
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-08-20 15:23 UTC by Steve Whitehouse
Modified: 2009-05-28 03:29 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-08-22 12:25:50 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Steve Whitehouse 2007-08-22 12:25:50 UTC
This is fixed by the patch for bug #253008.

*** This bug has been marked as a duplicate of 253008 ***


Note You need to log in before you can comment on or make changes to this bug.