Bug 253798 - This bug report was generated while trying to run the updater for Fedora 7
This bug report was generated while trying to run the updater for Fedora 7
Status: CLOSED DUPLICATE of bug 253394
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
rawhide
i386 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-08-21 19:27 EDT by Alan Makovitch
Modified: 2014-01-21 17:59 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-09-27 08:49:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bug File generated while trying to run update to Fedora 7 (1.80 KB, text/plain)
2007-08-21 19:27 EDT, Alan Makovitch
no flags Details

  None (edit)
Description Alan Makovitch 2007-08-21 19:27:31 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Alan Makovitch 2007-08-21 19:27:31 EDT
Created attachment 162018 [details]
Bug File generated while trying to run update to Fedora 7
Comment 2 David Lawrence 2007-09-26 15:46:17 EDT
Reassigning to proper product/component.
Comment 3 Seth Vidal 2007-09-27 08:49:59 EDT

*** This bug has been marked as a duplicate of 253394 ***

Note You need to log in before you can comment on or make changes to this bug.