Bug 2584 - Autoboot.bat -> bad initrd
Autoboot.bat -> bad initrd
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-05-05 21:09 EDT by bradley
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-05-10 11:32:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description bradley 1999-05-05 21:09:25 EDT
Date: Wed, 5 May 1999 19:28:25 -0400 (EDT)
From: Bradley Glonka <bradley@linuxcentral.com>
To: bugs@redhat.com
Subject: Autoboot.bat -> bad initrd


RE: Red Hat 6.0

The autoboot.bat file points to a missing initrd image.


--
Brad
Comment 1 David Lawrence 1999-05-06 13:08:59 EDT
This has been verified to be true on a test lab machine.
Comment 2 Jay Turner 1999-05-10 11:32:59 EDT
*** This bug has been marked as a duplicate of 2697 ***

Note You need to log in before you can comment on or make changes to this bug.